Landgången - Sjöfartsforum



M/S Stena Nordica i Rosslare, Irland, 13 januari 2017. © Foto: Kim Viktor

Citat fältet och smilieys funkar ej?

0 medlemmar och 1 gäst tittar på detta ämne.

Citat fältet och smilieys funkar ej?
« skrivet: 22 juni 2016, 22:48 »
Hej Landgången.
Jag lägger in inlägg lite då och då.  Har nyligen uppgraderat till Windows 10.
Upptäckte precis att om jag klickar på tabbarna över kommentarsfältet hände inget.
Testade smileys och "infoga citat".
Har någon annan hört av sig med detta problem?

SV: Citat fältet och smilieys funkar ej?
« Svar #1 skrivet: 23 juni 2016, 09:13 »
Hej!
Vi har inte hört något om liknande problem. Vilken webbläsare använder du?

M.v.h.
/Kim Viktor
Forumregler| Något som behöver modereras? Tryck på Rapportera detta inlägg och ge en bra motivering. | Frågor om modereringen? Skicka ett PM eller ett email.

saken

SV: Citat fältet och smilieys funkar ej?
« Svar #2 skrivet: 27 oktober 2016, 17:29 »
Har upplevt samma sak. Använder också Windows 10, och Microsoft Edge är webbläsaren det krånglar i. Gillar Edge, men Internet Explorer finns kvar, och är en reservlösning för de som undrar :)
Hälsningar,

saken

SV: Citat fältet och smilieys funkar ej?
« Svar #3 skrivet: 30 oktober 2016, 14:26 »
Har upplevt samma sak. Använder också Windows 10, och Microsoft Edge är webbläsaren det krånglar i. Gillar Edge, men Internet Explorer finns kvar, och är en reservlösning för de som undrar :)
Jo jag har också märkt av det i Edge, vi får titta vidare på problemet.
Forumregler| Något som behöver modereras? Tryck på Rapportera detta inlägg och ge en bra motivering. | Frågor om modereringen? Skicka ett PM eller ett email.